REST API in WordPress deaktivieren

Aus aktuellem Anlass gebe ich hier den Hinweis, dass WordPress-Webseitenbetreiber ihre Webseite auf 4.7.2 aktualisieren sollten, die derzeit 4.7 oder 4.7.1 betreiben. In WordPress 4.7.2 wird eine Sicherheitsl├╝cke geschlossen, die durch die REST API besteht und durch die unauthentifizierte Angreifer …

Weiterlesen